Incorrect RN tunnel Bandwidth values reported in SASE IA, under the Branch Sites - Bandwidth Consumption Trends

Incident Report for Palo Alto Networks Cloud Services

Resolved

This incident has been resolved.
Posted Dec 12, 2023 - 00:59 UTC

Monitoring

Some of the Prisma Access tenants' SASE IA Page reported an incorrect RN tunnel bandwidth values between Nov 17th 23:00 PM UTC and Nov 18th, 02:00 AM UTC. The issue has been addressed and the bandwidth values should reflect normal consumption.
Posted Nov 19, 2023 - 16:28 UTC