CVEs are not being updated
Incident Report for Palo Alto Networks Cloud Services
Resolved
The issue has been resolved
Impact:
* COMPONENTS: cas
* FUNCTIONAL TEAM: cas
* MODULE: cas
Posted May 09, 2024 - 04:48 UTC
Investigating
New CVEs and updates in existing CVEs of NodeJS only aren't being reported in CAS' scan results
Impact:
* COMPONENTS: cas
* FUNCTIONAL TEAM: cas
* MODULE: cas
Posted May 08, 2024 - 09:39 UTC
This incident affected: Prisma Cloud.